Recommendations for resolving vulnerabilities in Drupal 6.x, 7.x and 8.x CVE-2018-7600

29.03.2018

The Computer Emergency Response Team KZ-CERT reports that a critical vulnerability (CVE-2018-7600) has been identified in the Drupal content management system, which can be used to remotely execute code on the server by sending a specially crafted request without authentication The problem is quite simple in operation and affects the branches Drupal 8, 7 and 6 More..

Attention! Phishing email!

21.03.2018

RSE "State Technical Service" of the Committee of National Security of the Republic of Kazakhstan warns about sending out intruders, via mobile messengers, an invitation to register on the new Homebank portal for easy paymentIn case of entering the requested data, the attacker gets information about your bank card, which allows you to steal money from her More..

Attention!!! A Dangerous Vulnerability in Microsoft Office

23.02.2018

The KZ-CERT service recommends that attention be paid to the need to take measures to protect against vulnerabilities in Microsoft OfficeWhen an attack is attempted, a vulnerability is exploited in Microsoft Office More..

HASP Vulnerabilities

09.01.2018

Service KZ-CERT, based on information from Kaspersky Lab ICS CERT, previously published information about multiple critical vulnerabilities in the Gemalto SafeNet Sentinel hardware and software complex (HASP)HASP is a multi-platform hardware and software part of the program and data protection system against illegal use and unauthorized distribution More..